Форум Модем

при активации инета, кратко временно исчезает из оборудования, мобильный USB модем

при активации инета, кратко временно исчезает из оборудования, мобильный USB модем

Николаев
15.10.2010 - 09:18
Я не однократно сталкивался с такой проблемой и GSM модемы и EVDO,
часто такое происходит в зонах неуверенного приёма.
Конечно если подключить модем к портам на задней панели ПК (про ноуты не знаю) то проблема исчезает... но тогда возникает другая проблема.. GSM может не брать вообще в этом месте.. а EVDO выхватывает помехи от компьютера и тупо выдаёт ошибку 721....
Короче говоря.. эта проблема возникает при использовании USB удлинителей.. или передних портов...
ВОПРОС.
Как с этим бороться?
Решает ли эту проблему USB хаб?
И что в нутри USB хаба?  
К списку тем К списку тем

Интересные темы

forumodem.ru
25.06.2021 - 04:52
Смотри также:
МТС Коннект Е156G
Нужны настройки disel для Siemens SpeedStream 6515
подскажите!!! как подключить ЁТУ модем самсунг SWC-U200 на два компа !?!?!

Re: при активации инета, кратко временно исчезает из оборудования, мобильный USB модем

Николаев
1 - 15.10.2010 - 09:23
хочу добавить.. что эксперименты с питанием не к чему не привили..
Я подводил питание непосредственно к модему другим кабелем и от Компа(прям от
блока п.) и от независимого блока п... результат тот же.. теряется сигнал от
USB шин... может нужно толстым кабелем соединять? кто скажет.. поможет? ну
надоело это всё ковырять экспериментировать... я уже один модем сломал :) пытаясь выпаять порт 5pin :)...из скайлинковского модема

Re: при активации инета, кратко временно исчезает из оборудования, мобильный USB модем

Николаев
2 - 15.10.2010 - 09:27
мне кажется тут длинна кабеля важна...или если сечение значительно увеличить
то расстояние можно победить?
Или это всётоки проблемы по питанию? как вариант.. модем раскачигаривается на
полную мощность и гасит напряжение и в результате отключается ..
но я же от компьютерного БК подключал.. там ток достаточный должен быть...
неужели и этого мало? может батарейки подключить попробовать...? или 5 вольт
ампер на пять найти.. ? что скажете? умельцы

Re: при активации инета, кратко временно исчезает из оборудования, мобильный USB модем

Николаев
3 - 18.10.2010 - 21:20
не фига это не питание.. я вольт метр подключил.. не чего питание не гасит.. это в самом модеме что то срабатывает на отключения и именно от питания...
чтож там может быть?
К списку тем К списку тем
Тема закрыта и находится в архиве.
Но Вы можете начать новую тему.
« какой модем выбрать для п.Лорис? или Е1550 или флэшка-третьего не дано? »
© 2009—2010 Форум Модем